<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>67% des arabes Israéliens rejettent Israël en tant qu&#039;État juif - ©Israel24.News (Alyaexpress-News)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://israel24.news/xmlrpc.php" />
    <meta property="og:image" content="https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg" /><link rel="icon" type="image/png" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="67% des arabes Israéliens rejettent Israël en tant qu&#039;État juif - ©Israel24.News (Alyaexpress-News)" />
<meta property="og:description" content="67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif et 58% des Juifs israéliens disent que les Arabes qui résistent à la définition du pays en tant que Juifs devraient perdre leur citoyenneté; 66% disent que les partis arabes ne devraient pas être dans la coalition au pouvoir. Environ 67% des répondants arabes &lsquo;ont &hellip;" />
<meta property="og:url" content="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/" />
<meta property="og:site_name" content="©Israel24.News (Alyaexpress-News)" />
<meta property="article:publisher" content="https://www.facebook.com/Alyaexpress-News-493088820702518/" />
<meta property="article:section" content="L&#039;Actualité en Israël" />
<meta property="article:published_time" content="2017-11-07T17:00:52+02:00" />
<meta property="article:modified_time" content="2017-11-07T14:53:19+02:00" />
<meta property="og:updated_time" content="2017-11-07T14:53:19+02:00" />
<meta property="og:image" content="https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg" />
<meta property="og:image:secure_url" content="https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif et 58% des Juifs israéliens disent que les Arabes qui résistent à la définition du pays en tant que Juifs devraient perdre leur citoyenneté; 66% disent que les partis arabes ne devraient pas être dans la coalition au pouvoir. Environ 67% des répondants arabes &lsquo;ont [&hellip;]" />
<meta name="twitter:title" content="67% des arabes Israéliens rejettent Israël en tant qu&#039;État juif - ©Israel24.News (Alyaexpress-News)" />
<meta name="twitter:site" content="@AlyaexpressNews" />
<meta name="twitter:image" content="https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg" />
<meta name="twitter:creator" content="@AlyaexpressNews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/israel24.news\/","name":"\u00a9Israel24.News (Alyaexpress-News)","potentialAction":{"@type":"SearchAction","target":"https:\/\/israel24.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; Flux" href="https://israel24.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; Flux des commentaires" href="https://israel24.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; 67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif Flux des commentaires" href="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/israel24.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://israel24.news/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://israel24.news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://israel24.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://israel24.news/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=hebrew&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://israel24.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://israel24.news/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://israel24.news/wp-content/plugins/wp-edit/css/column-style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://israel24.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://israel24.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://israel24.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://israel24.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://israel24.news/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"1630098327238061"};
/* ]]> */
</script>
<script type='text/javascript' src='https://israel24.news/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://israel24.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://israel24.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://israel24.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://israel24.news/?p=132511' />
<link rel="alternate" type="application/json+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/israel24.news\/wp-admin\/","wpRestNonce":"b32a49d7e7","wpRestUrl":"https:\/\/israel24.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://israel24.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/israel24.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/israel24.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2450b1";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="D, d M Y";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108721939-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108721939-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://israel24.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/category/israel/",
                                "name": "L'Actualité en Israël"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/",
                                "name": "67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif"                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-270x270.png" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29061683-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-132511 single-format-standard 67-arabes-israeliens-rejettent-israel-tant-quetat-juif global-block-template-1 single_template_12 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-125"><a href="https://www.israel24.news">Accueil<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
	<li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="https://israel24.news/newsletter/">Newsletter</a></li>
	<li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
	<li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
	<li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
	<li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
</ul>
</li>
<li id="menu-item-131471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://israel24.news/category/israel/">Israël<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li>
	<li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
	<li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
	<li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li>
	<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li>
	<li id="menu-item-132389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="https://israel24.news/category/international/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li>
	<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li id="menu-item-132391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
	<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li>
	<li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
	<li id="menu-item-131470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li>
	<li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li>
	<li id="menu-item-132390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li>
	<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
	<li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
	<li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
	<li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li>
	<li id="menu-item-132387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
	<li id="menu-item-132388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li id="menu-item-131473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li>
	<li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li>
	<li id="menu-item-131463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	<li id="menu-item-131459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li>
	<li id="menu-item-131460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li>
	<li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="https://israel24.news/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
	<li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li>
	<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://israel24.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-2">
                
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                mar, 07 Nov 2017
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://israel24.news/">
            <img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/>
            <span class="td-visual-hidden">©Israel24.News (Alyaexpress-News)</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a01e5fd7f2b3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://israel24.news/">
			<img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1-300x46.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1-300x46.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://israel24.news/">
			<img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://www.israel24.news">Accueil</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31811"><a href="https://israel24.news/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-118"><a href="https://israel24.news/category/israel/">Israël</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="https://israel24.news/category/international/">Monde</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8601"><a href="https://israel24.news/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://israel24.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-12">
        <article id="post-132511" class="post-132511 post type-post status-publish format-standard has-post-thumbnail hentry category-israel" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://israel24.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in L&#039;Actualité en Israël" class="entry-crumb" href="https://israel24.news/category/israel/">L&#039;Actualité en Israël</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T17:00:52+00:00" >7 novembre 2017</time></span>                                                                <div class="td-post-comments"><a href="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/#comments"><i class="td-icon-comments"></i>3</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5a01e5fd9158c_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="fb-root"></div>
<p>67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif et 58% des Juifs israéliens disent que les Arabes qui résistent à la définition du pays en tant que Juifs devraient perdre leur citoyenneté; 66% disent que les partis arabes ne devraient pas être dans la coalition au pouvoir.</p>
<p>Environ 67% des répondants arabes &lsquo;ont répondu que l&rsquo;Etat d&rsquo;Israël n&rsquo;avait pas le droit d&rsquo;être défini comme le foyer national du peuple juif&rsquo;, a révélé mardi l&rsquo;enquête de l&rsquo;Institut israélien de la démocratie.<br />
Le sondage est venu alors que les législateurs israéliens avancent sur le projet de loi juif visant à consacrer le statut d&rsquo;Israël en tant qu&rsquo;Etat juif en tant que loi, pour la première fois.</p>
<p>Selon l&rsquo;enquête, la plupart des Israéliens arabes se sentent israéliens &#8211; mais la plupart des Israéliens juifs croient qu&rsquo;ils ne le sont pas. Il a constaté que la plupart des Israéliens juifs (63%) soutiennent qu&rsquo;une majorité d&rsquo;Arabes israéliens ne se sentent pas partie de la société israélienne et 68% disent qu&rsquo;on ne peut pas s&rsquo;identifier comme Palestiniens et rester loyaux à Israël.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5a01e5fd9139b_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Cependant, selon l&rsquo;enquête, la majorité (54%) des Israéliens arabes déclarent qu&rsquo;ils font partie de la société israélienne et les deux tiers (66%) sont fiers des réalisations du pays dans des domaines tels que la science et le sport. Seulement 14% des Arabes israéliens disent que le «Palestinien» est leur identité primaire, selon l&rsquo;enquête, la plupart donnant à leurs identités arabes (39%) et religieuses (34%) une plus grande importance.</p>
<p>Bien qu&rsquo;une majorité d&rsquo;Israéliens juifs (67%) croient qu&rsquo;Israël agit &lsquo;de manière démocratique&rsquo; envers sa minorité arabe (comparé à 45% des Arabes israéliens), un nombre similaire de Juifs (64%) a déclaré qu&rsquo;Israël devrait réduire les écarts entre les deux communautés (par rapport à 90% des Arabes).</p>
<p>Quelque 52% des Juifs et 77% des Arabes ont convenu que les gouvernements israéliens dans le passé ne traitaient pas les Arabes d&rsquo;une manière égale aux citoyens juifs. La plupart des Juifs (58%) affirment que les Arabes devraient «bénéficier d&rsquo;un traitement juste et équitable dans l&rsquo;attribution des budgets aux communautés résidentielles». En même temps, un quart des Israéliens juifs a déclaré que les Arabes ne devraient pas être autorisés à acheter des terres dans Israël, tandis que 41% ont dit qu&rsquo;ils le devraient, mais seulement dans les zones arabes. Les Israéliens juifs hésitent encore à mettre les Arabes israéliens en position de pouvoir, 66% s&rsquo;opposant à l&rsquo;inclusion des partis arabes dans le gouvernement ou à la nomination des ministres arabes et juste un quart disposé à inclure les Arabes dans la gouvernance et l&rsquo;économie. Ces chiffres ont encore baissé en ce qui concerne les questions de paix et de sécurité, avec seulement 16% des Juifs en faveur .</p>
<p>La plupart des Israéliens juifs (58%) ont également dit ils évitent d&rsquo;entrer dans les zones résidentielles arabes, alors que seulement 16% des Arabes israéliens se tiennent à l&rsquo;écart des communautés résidentielles juives. Testant les perceptions arabes de leurs homologues juifs, l&rsquo;étude a révélé que les deux tiers des Arabes croient que les juifs considèrent la vie humaine comme sacrée &#8211; mais 50% d&rsquo;entre eux qualifient les Juifs de &lsquo;violents&rsquo;. et 51% disent que les Arabes israéliens sont «violents». Quelque 82% des Arabes sont d&rsquo;accord avec l&rsquo;affirmation selon laquelle les Juifs sont «modernes».</p>
<p>Au travail, les interactions entre les deux communautés étaient fréquentes et positives. La plupart des Arabes et des Juifs disent qu&rsquo;ils travaillaient actuellement ou dans le passé (69% des Juifs, 74% des Arabes), et ces expériences sur le lieu de travail étaient extrêmement favorables (89,5% des Juifs et 95% des Arabes disent que les relations étaient &lsquo;bien&rsquo; ou &lsquo;très bien&rsquo;). Néanmoins, dans l&rsquo;ensemble, la plupart des Juifs (51%) et une grande partie des Arabes (42%) qualifient les relations entre les deux communautés de «fausses».</p>
<p>L&rsquo;étude de 1 000 Israéliens (500 Arabes, 500 Juifs) a été menée en janvier-février 2017.</p>
<h5 style="text-align: center;"><a href="https://israelchrono.com/categorie-produit/hiloula-baba-sale/"><em><span style="color: #0000ff;"><strong>Découvre les produits les plus insolites pour la prochaine Hiloula de Baba salé !</strong></span></em></a></h5>
<img class="aligncenter size-medium wp-image-131610" src="https://www.israel24.news/wp-content/uploads/2017/10/sources-israel24-300x130.png" alt="" width="300" height="130" />
<p style="text-align: center;"><span style="color: #ff0000;"><em><strong><a href="https://israel24.news/publier-article-promotionnel-israel24-news/">Besoin de faire connaitre ton activité, ton entreprise, à la communauté ? </a></strong></em></span></p>
<p style="text-align: center;"><span style="color: #ff0000;"><em><strong><a href="https://israel24.news/publier-article-promotionnel-israel24-news/">Une solution : publie un article sur ISRAEL24.NEWS</a></strong></em></span></p>
.

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5a01e5fd91687_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=67%25+des+arabes+Isra%C3%A9liens+rejettent+Isra%C3%ABl+en+tant+qu%E2%80%99%C3%89tat+juif&url=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F&via=%C2%A9Israel24.News+%28Alyaexpress-News%29"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/&amp;media=https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg&description=67%25+des+arabes+Isra%C3%A9liens+rejettent+Isra%C3%ABl+en+tant+qu%E2%80%99%C3%89tat+juif" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=67%25+des+arabes+Isra%C3%A9liens+rejettent+Isra%C3%ABl+en+tant+qu%E2%80%99%C3%89tat+juif%20-%20https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/" data-text="67% des arabes Israéliens rejettent Israël en tant qu&rsquo;État juif" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://israel24.news/author/osnath/">Israel24</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Israel24"></span><meta itemprop="datePublished" content="2017-11-07T17:00:52+00:00"><meta itemprop="dateModified" content="2017-11-07T14:53:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://israel24.news/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg"></span><meta itemprop="name" content="©Israel24.News (Alyaexpress-News)"></span><meta itemprop="headline " content="67% des arabes Israéliens rejettent Israël en tant qu&#039;État juif"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://israel24.news/wp-content/uploads/2017/11/000_FR7Q5-640x400.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="400"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_5a01e5fd924c5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a01e5fd924c5" ><script>var block_td_uid_6_5a01e5fd924c5 = new tdBlock();
block_td_uid_6_5a01e5fd924c5.id = "td_uid_6_5a01e5fd924c5";
block_td_uid_6_5a01e5fd924c5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_5a01e5fd924c5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a01e5fd924c5_rand","tdc_css_class_style":"td_uid_6_5a01e5fd924c5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":132511,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_6_5a01e5fd924c5.td_column_number = "3";
block_td_uid_6_5a01e5fd924c5.block_type = "td_block_related_posts";
block_td_uid_6_5a01e5fd924c5.post_count = "6";
block_td_uid_6_5a01e5fd924c5.found_posts = "11810";
block_td_uid_6_5a01e5fd924c5.header_color = "";
block_td_uid_6_5a01e5fd924c5.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a01e5fd924c5.max_num_pages = "1969";
tdBlocksArray.push(block_td_uid_6_5a01e5fd924c5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5a01e5fd93ff1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5a01e5fd924c5" href="#">RELATED ARTICLES</a><a id="td_uid_8_5a01e5fd9402f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5a01e5fd924c5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_5a01e5fd924c5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/cooperation-nucleaire-entre-liran-coree-nord-pire-cauchemar-disrael-selon-expert/" rel="bookmark" title="La coopération nucléaire entre l&rsquo;Iran et  la Corée du Nord est le pire cauchemar d&rsquo;Israël, selon un expert"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter-150x104.jpg 150w, https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter-300x208.jpg 300w, https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter-100x70.jpg 100w, https://israel24.news/wp-content/uploads/2017/11/Iranian-missile-that-can-hit-Israel-IRNA-Press-TV-courtesy-Twitter.jpg 600w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La coopération nucléaire entre l&rsquo;Iran et  la Corée du Nord est le pire cauchemar d&rsquo;Israël, selon un expert"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/cooperation-nucleaire-entre-liran-coree-nord-pire-cauchemar-disrael-selon-expert/" rel="bookmark" title="La coopération nucléaire entre l&rsquo;Iran et  la Corée du Nord est le pire cauchemar d&rsquo;Israël, selon un expert">La coopération nucléaire entre l&rsquo;Iran et  la Corée du Nord est le pire cauchemar d&rsquo;Israël, selon un expert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/coment-soutenir-roulotte-hayal/" rel="bookmark" title="Coment soutenir la Roulotte du Hayal ?"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/roulotte-golani-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/roulotte-golani-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/roulotte-golani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coment soutenir la Roulotte du Hayal ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/coment-soutenir-roulotte-hayal/" rel="bookmark" title="Coment soutenir la Roulotte du Hayal ?">Coment soutenir la Roulotte du Hayal ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/%f0%9f%94%b4-police-arrete-7-suspects-nord-a-frontiere-israelo-syrienne/" rel="bookmark" title="🔴 La police arrête 7 suspects dans le nord à la frontière israélo-syrienne"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/DOB7OmRWkAIrXX1-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/DOB7OmRWkAIrXX1-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/DOB7OmRWkAIrXX1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="🔴 La police arrête 7 suspects dans le nord à la frontière israélo-syrienne"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/%f0%9f%94%b4-police-arrete-7-suspects-nord-a-frontiere-israelo-syrienne/" rel="bookmark" title="🔴 La police arrête 7 suspects dans le nord à la frontière israélo-syrienne">🔴 La police arrête 7 suspects dans le nord à la frontière israélo-syrienne</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/%f0%9f%94%b4-prudence-avishag-azoulay-4-ans-a-ete-attaquee-chacal-maison-de-bet-shean/" rel="bookmark" title="🔴 Prudence | Avishag Azoulay, 4 ans a été attaquée par un chacal dans sa maison de Bet Shean"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/2503895-46-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/2503895-46-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/2503895-46-100x70.jpg 100w, https://israel24.news/wp-content/uploads/2017/11/2503895-46-324x225.jpg 324w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="🔴 Prudence | Avishag Azoulay, 4 ans a été attaquée par un chacal dans sa maison de Bet Shean"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/%f0%9f%94%b4-prudence-avishag-azoulay-4-ans-a-ete-attaquee-chacal-maison-de-bet-shean/" rel="bookmark" title="🔴 Prudence | Avishag Azoulay, 4 ans a été attaquée par un chacal dans sa maison de Bet Shean">🔴 Prudence | Avishag Azoulay, 4 ans a été attaquée par un chacal dans sa maison de Bet Shean</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/video-5-ans-apres-attaque-a-larme-blanche-terroriste-libere-accueilli-heros/" rel="bookmark" title="VIDEO | 5 ans après une attaque à l&rsquo;arme blanche, le terroriste libéré est accueilli comme un héros"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/terror-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/terror-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/terror-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEO | 5 ans après une attaque à l&rsquo;arme blanche, le terroriste libéré est accueilli comme un héros"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/video-5-ans-apres-attaque-a-larme-blanche-terroriste-libere-accueilli-heros/" rel="bookmark" title="VIDEO | 5 ans après une attaque à l&rsquo;arme blanche, le terroriste libéré est accueilli comme un héros">VIDEO | 5 ans après une attaque à l&rsquo;arme blanche, le terroriste libéré est accueilli comme un héros</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/mere-endeuillee-interpelle-netanyahou-quattendez-prochaine-catastrophe/" rel="bookmark" title="Une mère endeuillée interpelle Netanyahou : « Qu&rsquo;attendez-vous ? La prochaine catastrophe ! »"><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/11/bereaved-mother-tells-netanyahu-what-are-you-waiting-for-the-next-disaster-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/11/bereaved-mother-tells-netanyahu-what-are-you-waiting-for-the-next-disaster-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/11/bereaved-mother-tells-netanyahu-what-are-you-waiting-for-the-next-disaster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une mère endeuillée interpelle Netanyahou : « Qu&rsquo;attendez-vous ? La prochaine catastrophe ! »"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/mere-endeuillee-interpelle-netanyahou-quattendez-prochaine-catastrophe/" rel="bookmark" title="Une mère endeuillée interpelle Netanyahou : « Qu&rsquo;attendez-vous ? La prochaine catastrophe ! »">Une mère endeuillée interpelle Netanyahou : « Qu&rsquo;attendez-vous ? La prochaine catastrophe ! »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a01e5fd924c5" data-td_block_id="td_uid_6_5a01e5fd924c5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a01e5fd924c5" data-td_block_id="td_uid_6_5a01e5fd924c5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_1">
                <h4 class="td-comments-title block-title"><span>3 COMMENTS</span></h4>
            </div>

		        <ol class="comment-list ">
                            <li class="comment " id="comment-381991">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/c453694db3eccb556ffead136df67a5f?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/c453694db3eccb556ffead136df67a5f?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='https://www.facebook.com/10155143055658869' rel='external nofollow' class='url'>Michel Goldfinger</a></cite>

                    <a class="comment-link" href="#comment-381991">
                        <time pubdate="1510069219">7 novembre 2017 at 17 05 40 114011</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Et nous on les rejettent en tant qu&rsquo;arabes et en bloc. On les a vraiment pas besoin ici</p>
                </div>

	            <div class="comment-meta" id="comment-381991">
                    <a rel="nofollow" class="comment-reply-login" href="https://israel24.news/wp-login.php?redirect_to=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-381990">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/7395b0c0af0d74bd228d3bb34b26bf22?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/7395b0c0af0d74bd228d3bb34b26bf22?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='https://www.facebook.com/10214245634993319' rel='external nofollow' class='url'>Joseph Yadan</a></cite>

                    <a class="comment-link" href="#comment-381990">
                        <time pubdate="1510067109">7 novembre 2017 at 17 05 05 110511</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Ils n&rsquo;ont qu&rsquo;à aller en Jordanie ou en Arabie Saoudite ils sont pas contents</p>
                </div>

	            <div class="comment-meta" id="comment-381990">
                    <a rel="nofollow" class="comment-reply-login" href="https://israel24.news/wp-login.php?redirect_to=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
        <li class="comment " id="comment-381989">
			<article>
	            <footer>
                    <img alt='' src='https://secure.gravatar.com/avatar/3d26dd3eb86fc4e4906e656320c84de8?s=50&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/3d26dd3eb86fc4e4906e656320c84de8?s=100&amp;d=identicon&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />                    <cite><a href='https://www.facebook.com/10155026838433325' rel='external nofollow' class='url'>Daniel Amiel</a></cite>

                    <a class="comment-link" href="#comment-381989">
                        <time pubdate="1510066925">7 novembre 2017 at 17 05 02 110211</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>DEHORS</p>
                </div>

	            <div class="comment-meta" id="comment-381989">
                    <a rel="nofollow" class="comment-reply-login" href="https://israel24.news/wp-login.php?redirect_to=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F">Log in to leave a comment</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/67-arabes-israeliens-rejettent-israel-tant-quetat-juif/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://israel24.news/wp-login.php?redirect_to=https%3A%2F%2Fisrael24.news%2F67-arabes-israeliens-rejettent-israel-tant-quetat-juif%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_9_5a01e5fd9a6c4_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_10_5a01e5fd9a892_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,685</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/israel24.news"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">39</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+AlyaexpressNewsSOSNETIVOT"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,001</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/sos_netivot#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">23,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://israel24.news/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,314</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/israel24Alya"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Israel24News Israel Chrono"  target="_blank" >Subscribe</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_post_views_counter_list_widget"><h4 class="block-title"><span>Articles les plus lus</span></h4>
		<ul>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="88" src="https://israel24.news/wp-content/uploads/2017/11/rabat-150x88.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/rabat-150x88.jpg 150w, https://israel24.news/wp-content/uploads/2017/11/rabat-300x175.jpg 300w, https://israel24.news/wp-content/uploads/2017/11/rabat-696x406.jpg 696w, https://israel24.news/wp-content/uploads/2017/11/rabat-719x420.jpg 719w, https://israel24.news/wp-content/uploads/2017/11/rabat.jpg 733w" sizes="(max-width: 150px) 100vw, 150px" />
					</span>
					<a class="post-title" href="https://israel24.news/capitale-marocaine-celebre-100-ans-de-declaration-balfour-brulant-drapeau-israelien/">La capitale Marocaine célèbre les 100 ans de la déclaration Balfour en brûlant le drapeau israélien</a>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="84" src="https://israel24.news/wp-content/uploads/2017/11/8125727299079640360no-150x84.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/8125727299079640360no-150x84.jpg 150w, https://israel24.news/wp-content/uploads/2017/11/8125727299079640360no-300x169.jpg 300w, https://israel24.news/wp-content/uploads/2017/11/8125727299079640360no.jpg 640w" sizes="(max-width: 150px) 100vw, 150px" />
					</span>
					<a class="post-title" href="https://israel24.news/%f0%9f%94%b4-tragedie-a-netanya-garcon-de-15-ans-tombe-dune-falaise-bord-de-mer-a-ete-tue/">🔴 Tragédie à Netanya: Un garçon de 15 ans est tombé d&rsquo;une falaise au bord de mer et a été tué</a>
		    </li>
		    <li>
					<span class="post-thumbnail">
					<img width="150" height="70" src="https://israel24.news/wp-content/uploads/2017/10/judokas-israéliens-150x70.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/10/judokas-israéliens-150x70.jpg 150w, https://israel24.news/wp-content/uploads/2017/10/judokas-israéliens-300x139.jpg 300w, https://israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg 682w" sizes="(max-width: 150px) 100vw, 150px" />
					</span>
					<a class="post-title" href="https://israel24.news/videos-scenes-honteuses-judokas-israeliens-remportent-medailles-mention-disrael/">VIDEOS | Scènes honteuses pour les judokas israéliens qui remportent des médailles sans mention d&rsquo;Israël</a>
		    </li>
		</ul></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_11_5a01e5fe69bca_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="text-align: center;"><span style="color: #ff6600;"><a href="https://israelchrono.com/categorie-produit/damhout/">Boutargue du Soleil &#8211; 88 € ou 350 ILS /kg</a></span><a href="https://israelchrono.com/categorie-produit/damhout/"><img class="aligncenter wp-image-131788 size-medium" src="https://israel24.news/wp-content/uploads/2017/10/boutargue-300x139.png" alt="" width="300" height="139" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/sos_netivot" target="_blank">@sos_netivot</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_12_5a01e5fe6a049_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5a01e5fe6a049" ><div class="td-block-title-wrap"></div><div id=td_uid_12_5a01e5fe6a049 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-3">
                                <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://israel24.news/"><img src="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-300x259.png" alt="Israel24.News" title="L\'information israélienne 24h/24"/></a></div><div class="footer-text-wrap">Ce site vous propose une information en temps réèl venant des médias israéliens pour les francophones et la communauté juive dans le monde.<div class="footer-email-wrap">Contact us: <a href="mailto:sud.israel@yahoo.fr">sud.israel@yahoo.fr</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://www.israel24.news">Accueil</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31811"><a href="https://israel24.news/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-118"><a href="https://israel24.news/category/israel/">Israël</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="https://israel24.news/category/international/">Monde</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8601"><a href="https://israel24.news/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017/18 - Israel24.News                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5a01e5fe79bc0
    -->

    <script type='text/javascript' src='https://israel24.news/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://israel24.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://israel24.news/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://israel24.news/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://israel24.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://israel24.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01e5fe7a0fa"></textarea>
						<div id="td_live_css_uid_1_5a01e5fe7a0fa" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01e5fe7a0fa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01e5fe7a0fa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>