<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" as="style" onload="this.rel='stylesheet'" /><link rel="preload" href="https://israel24.news/wp-content/cache/min/1/7c660bb9543f9db1f1c1d300bdea3a02.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><title>Dix raisons de reconnaître Jérusalem comme la capitale d&#039;Israël - ©Israel24.News</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://israel24.news/xmlrpc.php" /><style id="rocket-critical-css"></style><meta property="og:image" content="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg" /><link rel="icon" type="image/png" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="canonical" href="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Dix raisons de reconnaître Jérusalem comme la capitale d&#039;Israël - ©Israel24.News" /><meta property="og:description" content="Reconnaître Jérusalem comme capitale d&rsquo;Israël ne nuira pas au processus de paix. L&rsquo;étape est totalement justifiée. Jérusalem est la capitale officielle de l&rsquo;État d&rsquo;Israël et le centre de son gouvernement depuis 1950. Jérusalem est le siège du président israélien, de la Knesset et de la Cour suprême, siège de la plupart des ministères et des &hellip;" /><meta property="og:url" content="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" /><meta property="og:site_name" content="©Israel24.News" /><meta property="article:publisher" content="https://www.facebook.com/Alyaexpress-News-493088820702518/" /><meta property="article:tag" content="capite juive d&#039;Israel" /><meta property="article:tag" content="jerusalem" /><meta property="article:section" content="L&#039;Actualité en Israël" /><meta property="article:published_time" content="2017-12-06T14:00:04+02:00" /><meta property="article:modified_time" content="2017-12-06T16:06:18+02:00" /><meta property="og:updated_time" content="2017-12-06T16:06:18+02:00" /><meta property="og:image" content="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg" /><meta property="og:image:secure_url" content="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg" /><meta property="og:image:width" content="696" /><meta property="og:image:height" content="464" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Reconnaître Jérusalem comme capitale d&rsquo;Israël ne nuira pas au processus de paix. L&rsquo;étape est totalement justifiée. Jérusalem est la capitale officielle de l&rsquo;État d&rsquo;Israël et le centre de son gouvernement depuis 1950. Jérusalem est le siège du président israélien, de la Knesset et de la Cour suprême, siège de la plupart des ministères et des [&hellip;]" /><meta name="twitter:title" content="Dix raisons de reconnaître Jérusalem comme la capitale d&#039;Israël - ©Israel24.News" /><meta name="twitter:site" content="@AlyaexpressNews" /><meta name="twitter:image" content="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg" /><meta name="twitter:creator" content="@AlyaexpressNews" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/israel24.news\/","name":"\u00a9Israel24.News","potentialAction":{"@type":"SearchAction","target":"https:\/\/israel24.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/israel24.news\/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael\/","sameAs":["https:\/\/www.facebook.com\/Alyaexpress-News-493088820702518\/","https:\/\/www.instagram.com\/sos_netivot\/","https:\/\/www.youtube.com\/channel\/UCUqw5MCw3QKk5ccwLZ9_UsA","https:\/\/twitter.com\/AlyaexpressNews"],"@id":"#organization","name":"Israel24.news","logo":"https:\/\/israel24.news\/wp-content\/uploads\/2017\/11\/Logo-footer1.png"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="©Israel24.News &raquo; Flux" href="https://israel24.news/feed/" /><link rel="alternate" type="application/rss+xml" title="©Israel24.News &raquo; Flux des commentaires" href="https://israel24.news/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="©Israel24.News &raquo; Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël Flux des commentaires" href="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/israel24.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='preload' id='dashicons-css'  href='https://israel24.news/wp-includes/css/dashicons.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style><link rel='preload' id='js_composer_front-css'  href='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.4.2.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-revslider-public-assets-js-jquery.themepunch.tools.min-5.4.6.2.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-revslider-public-assets-js-jquery.themepunch.revolution.min-5.4.6.2.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-wp-embed-facebook-lib-lightbox2-js-lightbox.min-1.0.js' defer></script> <script type='text/javascript'>/*  */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"1630098327238061"};
/*  */</script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-wp-embed-facebook-lib-js-fb.min-1.1.js' defer></script> <link rel='https://api.w.org/' href='https://israel24.news/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://israel24.news/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://israel24.news/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.1" /><link rel='shortlink' href='https://israel24.news/?p=134848' /><link rel="alternate" type="application/json+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F" /><link rel="alternate" type="text/xml+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F&#038;format=xml" /><style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/israel24.news\/wp-admin\/","wpRestNonce":"8a473a09e2","wpRestUrl":"https:\/\/israel24.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://israel24.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/amp/" /><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="https:\/\/israel24.news\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="https:\/\/israel24.news\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Patienter";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#2450b1";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext=">";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdsDateFormat="D, d M Y";
var tdDateNamesI18n={"month_names":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"month_names_short":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"day_names":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"day_names_short":["dim","lun","mar","mer","jeu","ven","sam"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-108721939-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108721939-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://israel24.news/",
                                "name": "Page d'accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/category/israel/",
                                "name": "L'Actualité en Israël"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/",
                                "name": "Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-180x180.png" /><meta name="msapplication-TileImage" content="https://israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-108721939-1', 'auto', {'useAmpClientId': true});
  ga('send', 'pageview');</script>  <script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9667341286766708",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-134848 single-format-standard dix-raisons-de-reconnaitre-jerusalem-capitale-disrael global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-125"><a href="https://www.israel24.news">Accueil<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li><li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li><li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li><li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li><li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li><li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li></ul></li><li id="menu-item-131471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-118"><a href="https://israel24.news/category/israel/">Israël<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-131467" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li><li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li><li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li><li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li><li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li><li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li><li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li><li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li><li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li><li id="menu-item-132389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117"><a href="https://israel24.news/category/international/">Monde<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-131468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li><li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li><li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li><li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li><li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li><li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li><li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li><li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li><li id="menu-item-132391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-131469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li><li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li><li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li><li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li><li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li><li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li><li id="menu-item-131470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li><li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li><li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li><li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li><li id="menu-item-132390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li><li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li><li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li><li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li><li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li><li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li><li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li><li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li><li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li><li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li><li id="menu-item-132387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li><li id="menu-item-132388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li><li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li><li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li><li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li><li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li><li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li><li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li><li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li></ul></li><li id="menu-item-131473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-131472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li><li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li><li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li><li id="menu-item-131463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li><li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li><li id="menu-item-131459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li><li id="menu-item-131460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li><li id="menu-item-131461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li><li id="menu-item-131462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li><li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li><li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://israel24.news/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-3"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://israel24.news/"> <img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/> <span class="td-visual-hidden">©Israel24.News</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5a280658b9d49_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap"><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://israel24.news/"> <img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1-300x46.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1-300x46.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/> </a> <a class="td-header-logo td-sticky-disable" href="https://israel24.news/"> <img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://www.israel24.news">Accueil</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-118"><a href="https://israel24.news/category/israel/">Israël</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="https://israel24.news/category/international/">Monde</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://israel24.news/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"> <article id="post-134848" class="post-134848 post type-post status-publish format-standard has-post-thumbnail hentry category-israel category-opinions tag-capite-juive-disrael tag-jerusalem" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://israel24.news/">Page d&#039;accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vois tous les articles L&#039;Actualité en Israël" class="entry-crumb" href="https://israel24.news/category/israel/">L&#039;Actualité en Israël</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël</span></div></div> <header class="td-post-title"><h1 class="entry-title">Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T14:00:04+00:00" >6 décembre 2017</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl&url=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F&via=%C2%A9Israel24.News"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/&amp;media=https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg&description=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl%20-%20https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" data-text="Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464-696x464.jpg" srcset="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg 696w, https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464-150x100.jpg 150w, https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464-300x200.jpg 300w, https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Flag-Temple-Mount-696x464"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5a280658cf542_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div id="fb-root"></div><p><span class="_3oh- _58nk">Reconnaître Jérusalem comme capitale d&rsquo;Israël ne nuira pas au processus de paix. L&rsquo;étape est totalement justifiée.</span></p><ol><li><span class="_3oh- _58nk">Jérusalem est la capitale officielle de l&rsquo;État d&rsquo;Israël et le centre de son gouvernement depuis 1950. Jérusalem est le siège du président israélien, de la Knesset et de la Cour suprême, siège de la plupart des ministères et des institutions sociales et culturelles. Jérusalem est l&rsquo;ancien centre spirituel du judaïsme et est également considérée comme une ville sainte par les membres d&rsquo;autres religions. Israël protège les lieux saints de toutes les religions.</span></li></ol><div id="attachment_61646" class="wp-caption aligncenter clearfix"><div class="clearfix"><img class="alignleft size-240square wp-image-61647" src="https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=240%2C240" sizes="(max-width: 240px) 100vw, 240px" srcset="https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=240%2C240 240w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=150%2C150 150w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=190%2C190 190w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=32%2C32 32w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=50%2C50 50w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=64%2C64 64w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=96%2C96 96w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-supremecourt.jpg?resize=128%2C128 128w" alt="" width="240" height="240" /><img class="alignright size-240square wp-image-61646" src="https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=240%2C240" sizes="(max-width: 240px) 100vw, 240px" srcset="https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=240%2C240 240w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=150%2C150 150w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=190%2C190 190w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=32%2C32 32w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=50%2C50 50w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=64%2C64 64w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=96%2C96 96w, https://i2.wp.com/jcpa.org/wp-content/uploads/2017/12/state-knesset.jpg?resize=128%2C128 128w" alt="" width="240" height="240" /></div><p class="wp-caption-text">La Cour Suprême et la Knesset à Jérusalem ( <em>Ministère des Affaires Etrangères d&rsquo;Israël</em> )</p></div><ol start="2"><li><span class="_3oh- _58nk">En 1967, la Jordanie a rejeté les avertissements d&rsquo;Israël et a lancé une guerre d&rsquo;agression contre Israël en bombardant Jérusalem. En réponse et en légitime défense, Israël a libéré Jérusalem-Est, alors contrôlée illégalement par la Jordanie.</span></li></ol><div id="attachment_61651" class="wp-caption aligncenter"><p><img class="size-500px wp-image-61651" src="https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=500%2C408" sizes="(max-width: 500px) 100vw, 500px" srcset="https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=500%2C408 500w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=300%2C245 300w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=179%2C146 179w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=240%2C196 240w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=171%2C140 171w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=92%2C75 92w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=180%2C147 180w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?resize=420%2C343 420w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/12/jerusalem_artilllery_1967.png?w=763 763w" alt="Jérusalem sous barrage d'artillerie jordanien, 1967" width="500" height="408" /></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_2_5a280658cf3c6_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p class="wp-caption-text">La fumée s&rsquo;élève au-dessus de Jérusalem depuis le barrage d&rsquo;artillerie jordanien dans la guerre de 1967.</p><p class="wp-caption-text"><span style="color: #222222;">3. En tant que tel, le statut d&rsquo;Israël à Jérusalem-Est est entièrement légitime et légal et accepté par la communauté internationale en vertu du droit international des conflits armés. </span></p><p class="wp-caption-text"><span style="color: #222222;">4. L&rsquo;unification de Jérusalem en 1967 par l&rsquo;extension de sa loi, de sa juridiction et de son administration à Jérusalem-Est, bien que non acceptée par la communauté internationale, n&rsquo;a pas altéré la légalité de la présence et du statut et de la gouvernance d&rsquo;Israël dans la ville. </span></p><p class="wp-caption-text"><span style="color: #222222;">5. Les États-Unis ont toujours déclaré que la question de Jérusalem devait être résolue par la négociation dans le cadre d&rsquo;un règlement de paix juste, durable et global. </span></p><p class="wp-caption-text"><span style="color: #222222;">6. De nombreuses résolutions et déclarations politiques de l&rsquo;ONU, de l&rsquo;UNESCO et d’autres organisations tentent de réviser et déformer la longue histoire de Jérusalem et de nier les droits religieux, juridiques et historiques fondamentaux du peuple juif et de l&rsquo;État d&rsquo;Israël à Jérusalem, Elles n&rsquo;ont aucun statut légal et ne sont pas contraignants. Elles ne représentent rien de plus que les points de vue politiques des États qui ont voté pour les adopter.</span></p></div><div id="attachment_61488" class="wp-caption aligncenter"><p><img class="size-500px wp-image-61488" src="https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=500%2C341" sizes="(max-width: 500px) 100vw, 500px" srcset="https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=500%2C341 500w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=300%2C205 300w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=196%2C134 196w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=240%2C164 240w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=190%2C130 190w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=100%2C68 100w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=180%2C123 180w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?resize=420%2C287 420w, https://i0.wp.com/jcpa.org/wp-content/uploads/2017/11/Bill_Clinton_Yitzhak_Rabin_Yasser_Arafat_at_the_White_House_1993-09-131.jpg?w=602 602w" alt="Bill Clinton, Yitzhak Rabin, Yasser Arafat à la Maison Blanche en 1993" width="500" height="341" /></p><p class="wp-caption-text">Yitzhak Rabin, Bill Clinton et Yasser Arafat lors de la cérémonie de signature des Accords d&rsquo;Oslo le 13 septembre 1993. ( <em>Vince Musi / La Maison Blanche &#8211; gpo.gov</em></p><p class="wp-caption-text"><span style="color: #222222;">7. L&rsquo;OLP et Israël ont convenu dans les Accords d&rsquo;Oslo que « la question de Jérusalem » est une question de négociation permanente qui ne peut être réglée que par une négociation directe entre eux en vue de régler leurs revendications respectives. Le président des États-Unis, ainsi que les présidents de la Fédération de Russie, de l&rsquo;Égypte, le roi de Jordanie et les représentants officiels de l&rsquo;UE sont parmi les signataires des accords d&rsquo;Oslo. </span></p><p class="wp-caption-text"><span style="color: #222222;">8. Ni les résolutions de l&rsquo;ONU / UNESCO, ni les déclarations des gouvernements, des dirigeants et des organisations ne peuvent imposer une solution à la question de Jérusalem, ni ne peuvent dicter ou préjuger du résultat de telles négociations. </span></p><p class="wp-caption-text"><span style="color: #222222;">9. Reconnaître les faits selon lesquels Jérusalem est la capitale d&rsquo;Israël et reconnaître que la localisation de l&rsquo;ambassade américaine à Jérusalem est la prérogative souveraine des États-Unis ne nuiraient en rien au processus de négociation de paix. Ils seraient une reconnaissance d&rsquo;une situation factuelle de longue date et la rectification d&rsquo;une injustice historique. </span></p><p class="wp-caption-text"><span style="color: #222222;">10. Les Déclarations du roi de Jordanie, des dirigeants palestiniens et des dirigeants arabes selon lesquelles la reconnaissance de Jérusalem comme capitale d&rsquo;Israël ou la localisation de l&rsquo;ambassade des États-Unis à Jérusalem mettrait en péril le processus de paix et provoquerait une vague de violence. Il s’agit là de menacer un gouvernement souverain et d’incitation à la violence. S&rsquo;abandonner à de telles menaces de violence et de terrorisme serait un dangereux précédent et un signe de faiblesse.</span></p></div><p class="my_notes_title">Remarque</p><div class="my_footnotes"><p><a href="http://jcpa.org/article/ten-reasons-recognizing-jerusalem-capital-israel/#_ednref1" name="_edn1">1</a> Déclarations des ambassadeurs Goldberg (1967) et Yost (1969), déclaration du secrétaire d&rsquo;État Rogers (1969) et lettre du président Carter (1978).</p></div><p>&nbsp;</p><p><iframe src="https://www.youtube.com/embed/88yzrLDpftk" width="100%" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p><div><span class="_3oh- _58nk">L’ambassadeur Alan Baker est directeur de l&rsquo;Institut des affaires contemporaines au Centre des affaires publiques de Jérusalem et responsable du Global Law Forum. Il a participé à la négociation et à la rédaction des accords d&rsquo;Oslo avec les Palestiniens, ainsi qu&rsquo;à des accords et à des traités de paix avec l&rsquo;Égypte, la Jordanie et le Liban. Il a été conseillé juridique et directeur général adjoint du ministère des Affaires étrangères d&rsquo;Israël et ambassadeur d&rsquo;Israël au Canada.</span></div><div></div><div class="td-a-rec td-a-rec-id-content_bottom ">{ <a href="http://jcpa.org/article/ten-reasons-recognizing-jerusalem-capital-israel/"><em>Publié sur le</em> </a>site <a href="http://jcpa.org/article/ten-reasons-recognizing-jerusalem-capital-israel/"><em>JCPA</em></a> et traduit par Jean Vercors sur Israel24.News }</div><div></div><div class="td-a-rec td-a-rec-id-content_bottom "><h5 style="text-align: center;"><span style="color: #ff0000;"><a href="https://israelchrono.com/categorie-produit/hiloula-baba-sale/"><em><b> Hiloula de Baba salé : Vente de bracelet et encens pour </b><span style="color: #0000ff;"><b>protéger</b></span><b> du mauvais oeil </b></em></a></span></h5> &nbsp; <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-9667341286766708"
data-ad-slot="8581874557"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <img class="aligncenter size-medium wp-image-131610" src="https://www.israel24.news/wp-content/uploads/2017/10/sources-israel24-300x130.png" alt="" width="300" height="130" /><p style="text-align: center;"><span style="color: #ff0000;"><em><strong><a href="https://israel24.news/publier-article-promotionnel-israel24-news/">COMMENT PUBLIER UN ARTICLE PROMOTIONNEL SUR ISRAEL24.NEWS ?  </a></strong></em></span></p> .<div id="ajaxbanner"><div id="avp_zid_115"></div></div><p>&nbsp;</p><div id="crawler_mobile"></div><p>&nbsp;</p><div id="crawler"></div><p>&nbsp;</p></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5a280658cf641_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl&url=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F&via=%C2%A9Israel24.News"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/&amp;media=https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg&description=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dix+raisons+de+reconna%C3%AEtre+J%C3%A9rusalem+comme+la+capitale+d%E2%80%99Isra%C3%ABl%20-%20https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/" data-text="Dix raisons de reconnaître Jérusalem comme la capitale d&rsquo;Israël" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://israel24.news/author/osnath/">Israel24</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Israel24"></span><meta itemprop="datePublished" content="2017-12-06T14:00:04+00:00"><meta itemprop="dateModified" content="2017-12-06T16:06:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://israel24.news/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg"></span><meta itemprop="name" content="©Israel24.News"></span><meta itemprop="headline " content="Dix raisons de reconnaître Jérusalem comme la capitale d&#039;Israël"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://israel24.news/wp-content/uploads/2017/12/Flag-Temple-Mount-696x464.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="464"></span> </footer><div class="td_block_wrap td_block_related_posts td_uid_5_5a280658d022a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5a280658d022a" ><script>var block_td_uid_5_5a280658d022a = new tdBlock();
block_td_uid_5_5a280658d022a.id = "td_uid_5_5a280658d022a";
block_td_uid_5_5a280658d022a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_5a280658d022a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5a280658d022a_rand","tdc_css_class_style":"td_uid_5_5a280658d022a_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":134848,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_5_5a280658d022a.td_column_number = "3";
block_td_uid_5_5a280658d022a.block_type = "td_block_related_posts";
block_td_uid_5_5a280658d022a.post_count = "3";
block_td_uid_5_5a280658d022a.found_posts = "12441";
block_td_uid_5_5a280658d022a.header_color = "";
block_td_uid_5_5a280658d022a.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a280658d022a.max_num_pages = "4147";
tdBlocksArray.push(block_td_uid_5_5a280658d022a);</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5a280658e5024" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5a280658d022a" href="#">RELATED ARTICLES</a><a id="td_uid_7_5a280658e5063" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5a280658d022a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5a280658d022a class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://israel24.news/chasseurs-furtifs-israeliens-f-35-operationnels-an-apres-livraison/" rel="bookmark" title="Les chasseurs furtifs israéliens F-35 sont opérationnels, un an après leur livraison !"><img width="218" height="108" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2015/04/F35C-02.jpg" srcset="https://israel24.news/wp-content/uploads/2015/04/F35C-02.jpg 1024w, https://israel24.news/wp-content/uploads/2015/04/F35C-02-150x74.jpg 150w, https://israel24.news/wp-content/uploads/2015/04/F35C-02-300x149.jpg 300w, https://israel24.news/wp-content/uploads/2015/04/F35C-02-700x347.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les chasseurs furtifs israéliens F-35 sont opérationnels, un an après leur livraison !"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://israel24.news/chasseurs-furtifs-israeliens-f-35-operationnels-an-apres-livraison/" rel="bookmark" title="Les chasseurs furtifs israéliens F-35 sont opérationnels, un an après leur livraison !">Les chasseurs furtifs israéliens F-35 sont opérationnels, un an après leur livraison !</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://israel24.news/yehouda-glick-declaration-jerusalem-cest-jour-historique-nayez-peur-menaces-terroristes/" rel="bookmark" title="Yehouda Glick et la déclaration sur Jérusalem :  » C&rsquo;est un jour historique, n&rsquo;ayez pas peur des menaces terroristes ! « "><img width="218" height="150" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2017/10/Glick-in-Jerusalem-696x464-218x150.jpg" srcset="https://israel24.news/wp-content/uploads/2017/10/Glick-in-Jerusalem-696x464-218x150.jpg 218w, https://israel24.news/wp-content/uploads/2017/10/Glick-in-Jerusalem-696x464-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yehouda Glick et la déclaration sur Jérusalem :  » C&rsquo;est un jour historique, n&rsquo;ayez pas peur des menaces terroristes ! « "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://israel24.news/yehouda-glick-declaration-jerusalem-cest-jour-historique-nayez-peur-menaces-terroristes/" rel="bookmark" title="Yehouda Glick et la déclaration sur Jérusalem :  » C&rsquo;est un jour historique, n&rsquo;ayez pas peur des menaces terroristes ! « ">Yehouda Glick et la déclaration sur Jérusalem :  » C&rsquo;est un jour historique, n&rsquo;ayez pas peur des menaces terroristes ! « </a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://israel24.news/nouvelle-loi-transfert-dargent-va-priver-avantages-nouveaux-immigrants/" rel="bookmark" title="Une nouvelle loi sur le transfert d&rsquo;argent va priver tous les avantages des nouveaux immigrants"><img width="218" height="145" class="entry-thumb" src="https://israel24.news/wp-content/uploads/2015/03/euros.jpg" srcset="https://israel24.news/wp-content/uploads/2015/03/euros.jpg 475w, https://israel24.news/wp-content/uploads/2015/03/euros-150x100.jpg 150w, https://israel24.news/wp-content/uploads/2015/03/euros-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Une nouvelle loi sur le transfert d&rsquo;argent va priver tous les avantages des nouveaux immigrants"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://israel24.news/nouvelle-loi-transfert-dargent-va-priver-avantages-nouveaux-immigrants/" rel="bookmark" title="Une nouvelle loi sur le transfert d&rsquo;argent va priver tous les avantages des nouveaux immigrants">Une nouvelle loi sur le transfert d&rsquo;argent va priver tous les avantages des nouveaux immigrants</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5a280658d022a" data-td_block_id="td_uid_5_5a280658d022a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5a280658d022a" data-td_block_id="td_uid_5_5a280658d022a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dix-raisons-de-reconnaitre-jerusalem-capitale-disrael/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="https://israel24.news/wp-login.php?redirect_to=https%3A%2F%2Fisrael24.news%2Fdix-raisons-de-reconnaitre-jerusalem-capitale-disrael%2F">Log in to leave a comment </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_2 td_uid_8_5a280658e7f92_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_post_views_counter_list_widget"><h4 class="block-title"><span>Articles les plus lus</span></h4><ul><li> <span class="post-thumbnail"> <img width="265" height="198" src="https://israel24.news/wp-content/uploads/2017/11/Pour-l-anniversaire-de-ses-10-ans-de-regne-le-prince-Albert-II-de-Monaco-offre-avec-la-princesse-Charlene-deux-manifestations-aux-Monegasques-265x198.jpg" class="attachment-td_265x198 size-td_265x198 wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/Pour-l-anniversaire-de-ses-10-ans-de-regne-le-prince-Albert-II-de-Monaco-offre-avec-la-princesse-Charlene-deux-manifestations-aux-Monegasques-265x198.jpg 265w, https://israel24.news/wp-content/uploads/2017/11/Pour-l-anniversaire-de-ses-10-ans-de-regne-le-prince-Albert-II-de-Monaco-offre-avec-la-princesse-Charlene-deux-manifestations-aux-Monegasques-80x60.jpg 80w, https://israel24.news/wp-content/uploads/2017/11/Pour-l-anniversaire-de-ses-10-ans-de-regne-le-prince-Albert-II-de-Monaco-offre-avec-la-princesse-Charlene-deux-manifestations-aux-Monegasques-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" /> </span> <a class="post-title" href="https://israel24.news/message-fort-prince-albert-ii-de-monaco-personne-ne-portera-atteinte-aux-juifs-a-monaco/">Message fort du Prince Albert II de Monaco :  » Personne ne portera atteinte aux Juifs à Monaco »</a></li><li> <span class="post-thumbnail"> <img width="265" height="198" src="https://israel24.news/wp-content/uploads/2017/11/agression-femme-voilée-265x198.jpg" class="attachment-td_265x198 size-td_265x198 wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/agression-femme-voilée-265x198.jpg 265w, https://israel24.news/wp-content/uploads/2017/11/agression-femme-voilée-80x60.jpg 80w, https://israel24.news/wp-content/uploads/2017/11/agression-femme-voilée-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" /> </span> <a class="post-title" href="https://israel24.news/agression-antisemite-france-femme-voilee-deux-filles-frappent-insultent-femme-etoile-de-david/">Agression antisémite en France | Une femme voilée et ses deux filles frappent et insultent une femme avec une étoile de David</a></li><li> <span class="post-thumbnail"> <img width="265" height="198" src="https://israel24.news/wp-content/uploads/2017/11/z22676924IEHotel-Dom-Polski-w-Cesarzowicach-z-antysemickim-ba-265x198.jpg" class="attachment-td_265x198 size-td_265x198 wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/z22676924IEHotel-Dom-Polski-w-Cesarzowicach-z-antysemickim-ba-265x198.jpg 265w, https://israel24.news/wp-content/uploads/2017/11/z22676924IEHotel-Dom-Polski-w-Cesarzowicach-z-antysemickim-ba-80x60.jpg 80w, https://israel24.news/wp-content/uploads/2017/11/z22676924IEHotel-Dom-Polski-w-Cesarzowicach-z-antysemickim-ba-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" /> </span> <a class="post-title" href="https://israel24.news/antisemitisme-hotel-pologne-entree-interdite-aux-juifs/">Antisémitisme | Hôtel en Pologne : &lsquo;Entrée interdite aux Juifs&rsquo;</a></li><li> <span class="post-thumbnail"> <img width="265" height="198" src="https://israel24.news/wp-content/uploads/2017/11/5197269-265x198.jpg" class="attachment-td_265x198 size-td_265x198 wp-post-image" alt="" srcset="https://israel24.news/wp-content/uploads/2017/11/5197269-265x198.jpg 265w, https://israel24.news/wp-content/uploads/2017/11/5197269-150x112.jpg 150w, https://israel24.news/wp-content/uploads/2017/11/5197269-300x224.jpg 300w, https://israel24.news/wp-content/uploads/2017/11/5197269-768x575.jpg 768w, https://israel24.news/wp-content/uploads/2017/11/5197269-80x60.jpg 80w, https://israel24.news/wp-content/uploads/2017/11/5197269-485x360.jpg 485w, https://israel24.news/wp-content/uploads/2017/11/5197269-696x521.jpg 696w, https://israel24.news/wp-content/uploads/2017/11/5197269-561x420.jpg 561w, https://israel24.news/wp-content/uploads/2017/11/5197269.jpg 770w" sizes="(max-width: 265px) 100vw, 265px" /> </span> <a class="post-title" href="https://israel24.news/rescape-camps-patron-magasins-darty-don-dun-million-de-dollars-aux-anciens-combattants-americains-ont-sauve-vie/">Le rescapé des camps et patron des magasins DARTY fait un don d&rsquo;un million de dollars aux anciens combattants américains qui ont sauvé sa vie</a></li></ul></aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_5a280658eb117_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">6,927</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/israel24.news"  target="_blank" >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">40</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://plus.google.com/+AlyaexpressNewsSOSNETIVOT"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,008</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="http://instagram.com/sos_netivot#"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">23,000</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://israel24.news/feed/"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">2,344</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/israel24Alya"  target="_blank" >Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">0</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/Israel24News Israel Chrono"  target="_blank" >Subscribe</a></span></div></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 td_uid_10_5a280658eb5b5_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p style="text-align: center;"><span style="color: #ff6600;"><a href="https://israelchrono.com/categorie-produit/damhout/">Boutargue du Soleil &#8211; 88 € ou 350 ILS /kg</a></span><a href="https://israelchrono.com/categorie-produit/damhout/"><img class="aligncenter wp-image-131788 size-medium" src="https://israel24.news/wp-content/uploads/2017/10/boutargue-300x139.png" alt="" width="300" height="139" /></a></p></div> </aside></div></div></div> </article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5a280658ebc02_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://israel24.news/"><img src="https://israel24.news/wp-content/uploads/2017/11/Logo-footer2-300x53.png" alt="Israel24.News" title="L\'information israélienne 24h/24"/></a></div><div class="footer-text-wrap">Ce site vous propose une information en temps réèl venant des médias israéliens pour les francophones et la communauté juive dans le monde.<div class="footer-email-wrap">Nous contacter: <a href="mailto:sud.israel@yahoo.fr">sud.israel@yahoo.fr</a></div></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share"> <i class="td-icon-font td-icon-share"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-menu-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://www.israel24.news">Accueil</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-118"><a href="https://israel24.news/category/israel/">Israël</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132389"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="https://israel24.news/category/international/">Monde</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132391"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132390"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132387"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-132388"><a href="https://israel24.news/category/article-promotionnel/">Article Promotionnel</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Israel24.News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li></ul></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright © 2017/18 - Israel24.News</div></div></div></div></div> <script type='text/javascript'>/*  */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/israel24.news\/wp-admin\/admin-ajax.php","postID":"134848","nonce":"e977999b30"};
/*  */</script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/min/1/6918f6baea4169446559c109e3c2f32c.js' data-minify="1" defer></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-wp-embed-facebook-lib-js-wpembedfb.min-1.0.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-content/cache/busting/1/wp-content-themes-Newspaper-js-tagdiv_theme.min-8.1.1.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://israel24.news/wp-includes/js/wp-embed.min.js' defer></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[134848]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://israel24.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://israel24.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <style>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</style><div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"> <header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div> </header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2806590ba36"></textarea><div id="td_live_css_uid_1_5a2806590ba36" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2806590ba36');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2806590ba36");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div> </footer></div> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900" /></noscript><noscript><link rel="stylesheet" href="https://israel24.news/wp-content/cache/min/1/7c660bb9543f9db1f1c1d300bdea3a02.css" data-minify="1"/></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://israel24.news/wp-includes/css/dashicons.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://israel24.news/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.4.2.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://israel24.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1512572505 -->