<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Le Hezbollah annonce être dans le pays en publiant des photos de l&#039;intérieur des localites juives de Judée Samarie - ©Israel24.News (Alyaexpress-News)</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.israel24.news/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg?fit=763%2C367&ssl=1" /><link rel="icon" type="image/png" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le Hezbollah annonce être dans le pays en publiant des photos de l&#039;intérieur des localites juives de Judée Samarie - ©Israel24.News (Alyaexpress-News)" />
<meta property="og:description" content="Les médias arabes liés à l&rsquo;organisation terroriste du Hezbollah ont lancé une nouvelle guerre médiatique contre Israël, où le parti a publié des photos prises à l&rsquo;intérieur d&rsquo;une localité israélienne adjacente à la frontière entre Israël et le Liban. Les images sont jointes, avec les mots « Pour ceux qui pensent qu&rsquo;ils suivent chacun de nos &hellip;" />
<meta property="og:url" content="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/" />
<meta property="og:site_name" content="©Israel24.News (Alyaexpress-News)" />
<meta property="article:publisher" content="https://www.facebook.com/Alyaexpress-News-493088820702518/" />
<meta property="article:tag" content="hezbollah en israel" />
<meta property="article:section" content="L&#039;Actualité dans le Monde" />
<meta property="article:published_time" content="2017-10-29T12:00:06+02:00" />
<meta property="article:modified_time" content="2017-10-29T11:03:00+02:00" />
<meta property="og:updated_time" content="2017-10-29T11:03:00+02:00" />
<meta property="og:image" content="https://www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg" />
<meta property="og:image:secure_url" content="https://www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg" />
<meta property="og:image:width" content="763" />
<meta property="og:image:height" content="367" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Les médias arabes liés à l&rsquo;organisation terroriste du Hezbollah ont lancé une nouvelle guerre médiatique contre Israël, où le parti a publié des photos prises à l&rsquo;intérieur d&rsquo;une localité israélienne adjacente à la frontière entre Israël et le Liban. Les images sont jointes, avec les mots « Pour ceux qui pensent qu&rsquo;ils suivent chacun de nos [&hellip;]" />
<meta name="twitter:title" content="Le Hezbollah annonce être dans le pays en publiant des photos de l&#039;intérieur des localites juives de Judée Samarie - ©Israel24.News (Alyaexpress-News)" />
<meta name="twitter:site" content="@AlyaexpressNews" />
<meta name="twitter:image" content="https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg?fit=763%2C367&#038;ssl=1" />
<meta name="twitter:creator" content="@AlyaexpressNews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/israel24.news\/","name":"\u00a9Israel24.News (Alyaexpress-News)","potentialAction":{"@type":"SearchAction","target":"https:\/\/israel24.news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.israel24.news' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; Flux" href="https://israel24.news/feed/" />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; Flux des commentaires" href="https://israel24.news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="©Israel24.News (Alyaexpress-News) &raquo; Le Hezbollah annonce être dans le pays en publiant des photos de l&rsquo;intérieur des localites juives de Judée Samarie Flux des commentaires" href="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.israel24.news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.israel24.news/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.israel24.news/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.israel24.news/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://www.israel24.news/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.israel24.news/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.israel24.news/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.israel24.news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_edit_column-styles-css'  href='https://www.israel24.news/wp-content/plugins/wp-edit/css/column-style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.israel24.news/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.4","fb_id":"1630098327238061"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=1.1'></script>
<link rel='https://api.w.org/' href='https://israel24.news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.israel24.news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.israel24.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://israel24.news/?p=131691' />
<link rel="alternate" type="application/json+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://israel24.news/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.israel24.news\/wp-admin\/","wpRestNonce":"5b2c622260","wpRestUrl":"https:\/\/israel24.news\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.israel24.news/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108721939-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108721939-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://israel24.news/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/category/international/",
                                "name": "L'Actualité dans le Monde"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/",
                                "name": "Le Hezbollah annonce être dans le pays en publiant des photos de..."                                
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/cropped-logoseul-1.png?fit=270%2C270&#038;ssl=1" />
<!-- BEGIN GADWP v5.1.2.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29061683-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-131691 single-format-standard hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie global-block-template-1 single_template_13 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-125"><a href="https://www.israel24.news">Accueil<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-38001" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li>
	<li id="menu-item-6614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
	<li id="menu-item-31811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31811"><a href="https://israel24.news/newsletter/">Newsletter</a></li>
	<li id="menu-item-61922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
	<li id="menu-item-61919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
	<li id="menu-item-87282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
	<li id="menu-item-37997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
	<li id="menu-item-31764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
</ul>
</li>
<li id="menu-item-131471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://israel24.news/category/israel/">Israël<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li>
	<li id="menu-item-31754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
	<li id="menu-item-7006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
	<li id="menu-item-6615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li>
	<li id="menu-item-6604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li>
</ul>
</li>
<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117"><a href="https://israel24.news/category/international/">Monde<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131468" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li>
	<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li>
	<li id="menu-item-6605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li>
	<li id="menu-item-6609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li>
	<li id="menu-item-6791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li>
	<li id="menu-item-9564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
</ul>
</li>
<li id="menu-item-103122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
	<li id="menu-item-47422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li>
	<li id="menu-item-15452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
	<li id="menu-item-6788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
	<li id="menu-item-131470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
	<li id="menu-item-6617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li>
	<li id="menu-item-104243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li>
</ul>
</li>
<li id="menu-item-8824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-31729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li id="menu-item-10634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li id="menu-item-31753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li id="menu-item-31762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li>
	<li id="menu-item-6618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li>
	<li id="menu-item-31763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
	<li id="menu-item-31757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
	<li id="menu-item-31755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
	<li id="menu-item-31756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
	<li id="menu-item-31760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li>
</ul>
</li>
<li id="menu-item-61920" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-61920"><a href="http://www.israelchrono.com/">Shopping<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-103330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li id="menu-item-103331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li id="menu-item-103329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li id="menu-item-103328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li id="menu-item-103334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li id="menu-item-103333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li id="menu-item-103335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li id="menu-item-103336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li id="menu-item-103337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li id="menu-item-131473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-131472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li>
	<li id="menu-item-29560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li id="menu-item-8597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li>
	<li id="menu-item-131463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li>
	<li id="menu-item-38000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	<li id="menu-item-131459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li>
	<li id="menu-item-131460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li>
	<li id="menu-item-131461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li>
	<li id="menu-item-131462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li>
	<li id="menu-item-8601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8601"><a href="https://israel24.news/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
	<li id="menu-item-37999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li>
	<li id="menu-item-16422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://israel24.news/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 11
-->

<div class="td-header-wrap td-header-style-11">

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                dim, 29 Oct 2017
            </div>
        </div>
    </div>
            </div>

<!-- LOGIN MODAL -->
		</div>
	</div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://israel24.news/">
			<img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png" src="https://www.israel24.news/wp-content/uploads/2017/10/logoseul-1-150x130.png" alt="L\'actualité en Israel 24/24" title="israel24.news"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://israel24.news/">
			<img class="td-retina-data" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news"/>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-125"><a href="https://www.israel24.news">Accueil</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-38001"><a href="https://israel24.news/">Nos articles</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6614"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31811"><a href="https://israel24.news/newsletter/">Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61922"><a href="https://lespeinturesdemyriampourtsahal.wordpress.com/">Offrez vous les peintures de Myriam pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-61919"><a href="http://sosnetivot.wordpress.com/">Participez aux opérations pour Tsahal !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87282"><a href="https://israel24.news/voulez-vous-participer-au-projet-la-roulotte-du-hayal/">« La Roulotte du Hayal » :  aidons les soldats, aidons notre pays !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37997"><a href="http://alyarecettes.wordpress.com/">Les recettes sur Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31764"><a href="https://israel24.news/pourquoi-sos-enfants-de-netivot/">SOS Netivot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131471"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-118"><a href="https://israel24.news/category/israel/">Israël</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131467"><a href="https://israel24.news/category/israel/">Tous nos articles liés à Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6606"><a href="https://israel24.news/category/operation-shilo/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6611"><a href="https://israel24.news/category/politique-israel/">Politique Israel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31754"><a href="https://israel24.news/category/apartheid/">Israël, pays d&rsquo;apartheid ?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6613"><a href="https://israel24.news/category/attaque-de-roquette-grad/">Attaque de Roquette Grad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-7006"><a href="https://israel24.news/category/autorite-palestinienne-3/">Autorité palestinienne</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6615"><a href="https://israel24.news/category/faits-divers/">Faits divers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6604"><a href="https://israel24.news/category/admin/">Stratégie militaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-124"><a href="https://israel24.news/category/international/gaza-2/">Gaza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-117"><a href="https://israel24.news/category/international/">Monde</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-131468"><a href="https://israel24.news/category/international/">Tous les articles liés à tous les pays dans le monde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-123"><a href="https://israel24.news/category/international/iran/">Iran</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6608"><a href="https://israel24.news/category/afrique/">Afrique</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://israel24.news/category/international/liban-international/">Liban</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6605"><a href="https://israel24.news/category/etat-unis-2/">Etat Unis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6609"><a href="https://israel24.news/category/egypte/">Egypte</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6612"><a href="https://israel24.news/category/turquie-2/">Turquie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6791"><a href="https://israel24.news/category/terrorisme/">Terrorisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9564"><a href="https://israel24.news/category/tseva-adom-alerte-rouge/">Les Alertes Infos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-103122"><a href="https://israel24.news/category/france/">France/ Europe</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131469"><a href="https://israel24.news/category/france/">Tous les articles liés à la France et l&rsquo;Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://israel24.news/category/france/">Europe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6610"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-47422"><a href="https://israel24.news/category/consignes-de-securite/">Consignes de sécurité</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15452"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6788"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-131470"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6617"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15044"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104243"><a href="https://israel24.news/category/attentat-2/">Alerte INFOS 24/24</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-8824"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Bonnes nouvelles</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31729"><a href="https://israel24.news/category/conseils-pour-les-olim/">Les bons plans pour OLIM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10634"><a href="https://israel24.news/category/jeux-olympiques/">Jeux Olympiques</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31753"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31762"><a href="https://israel24.news/category/sport/">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-6618"><a href="https://israel24.news/category/tourisme-2/">Tourisme</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31763"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31757"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31755"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31756"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-31760"><a href="https://israel24.news/category/prix-nobel-2/">Prix Nobel</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-61920"><a href="http://www.israelchrono.com/">Shopping</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103330"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103332"><a href="http://www.israelchrono.com/categorie-produit/ustensibles-de-table/">Articles Table Juive</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103331"><a href="http://www.israelchrono.com/categorie-produit/anniversaire/">Articles Fêtes Juives</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103329"><a href="http://www.israelchrono.com/categorie-produit/idee-cadeau/">Idée cadeaux &#8211; Souvenirs Israel</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103328"><a href="http://www.israelchrono.com/categorie-produit/bijoux-2/">Nos Bijoux ART JUDAICA</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103334"><a href="http://www.israelchrono.com/categorie-produit/damhout/">Boutargue</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103333"><a href="http://www.israelchrono.com/categorie-produit/produits-de-la-mer-morte/">Produits de la Mer Morte</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103335"><a href="http://www.israelchrono.com/categorie-produit/produit-a-1-e/">La Foire à 1 €</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103336"><a href="http://www.israelchrono.com/categorie-produit/supplement-sante-casher/">Supplément Santé Casher</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-103337"><a href="http://www.israelchrono.com/categorie-produit/talit-gadol/">Talit -Kippa- Téfilines &#8230;..</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-131473"><a href="https://israel24.news/qui-sommes-nous/">Contact</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-131472"><a href="https://israel24.news/contact-2/">Contactez nous !</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-29560"><a href="https://israel24.news/qui-sont-les-redacteurs-sur-alyaexpress-news/">Nos rédacteurs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8597"><a href="https://israel24.news/paiement-par-paypal-ou-carte-bancaire-pour-alyaexpress-news/">Paiement par Paypal ou Carte bancaire pour Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131463"><a href="https://www.facebook.com/israel24.news/">La Page Israel24.News sur Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38000"><a href="https://twitter.com/AlyaexpressNews">Twitter Alyaexpress-News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131459"><a href="https://www.facebook.com/groups/1041958682491291/">La Roulotte du Hayal</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131460"><a href="https://www.facebook.com/Israel-Chrono-1409406585974639/">La Boutique Israel Chrono</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131461"><a href="https://www.facebook.com/groups/746330378765450/">Alya, sans langue de bois</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-131462"><a href="https://www.facebook.com/SOS-Netivot-118421661654813/">SOS NETIVOT : Aidez Tsahal</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-8601"><a href="https://israel24.news/augmentez-votre-visibilite-sans-vous-ruiner/">Augmentez votre visibilité sans vous ruiner !</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37999"><a href="https://www.facebook.com/groups/AlyaexpressNews/">Réseaux sociaux</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16422"><a href="https://israel24.news/contact-2/">Groupes Facebook</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://israel24.news/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://israel24.news/">
			<img class="td-retina-data"  data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news" width="975"/>
			<span class="td-visual-hidden">©Israel24.News (Alyaexpress-News)</span>
		</a>
	        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_59f5e76c3c6f7_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-131691" class="post-131691 post type-post status-publish format-standard has-post-thumbnail hentry category-international tag-hezbollah-en-israel" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://israel24.news/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in L&#039;Actualité dans le Monde" class="entry-crumb" href="https://israel24.news/category/international/">L&#039;Actualité dans le Monde</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le Hezbollah annonce être dans le pays en publiant des photos de...</span></div></div>

                        
                        <header class="td-post-title">
                                                        <h1 class="entry-title">Le Hezbollah annonce être dans le pays en publiant des photos de l&rsquo;intérieur des localites juives de Judée Samarie</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-29T12:00:06+00:00" >29 octobre 2017</time></span>                                                                <div class="td-post-comments"><a href="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>

                                            </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_59f5e76c3f423_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicité</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="4741424202"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div id="fb-root"></div>
<p>Les médias arabes liés à l&rsquo;organisation terroriste du Hezbollah ont lancé une nouvelle guerre médiatique contre Israël, où le parti a publié des photos prises à l&rsquo;intérieur d&rsquo;une localité israélienne adjacente à la frontière entre Israël et le Liban.</p>
<p>Les images sont jointes, avec les mots « Pour ceux qui pensent qu&rsquo;ils suivent chacun de nos mouvements, n&rsquo;oubliez pas de regarder derrière vous », les images ont été sous-titrées en hébreu. Le poste n&rsquo;a pas dit où et quand les photos ont été prises, mais le poste a déclaré qu&rsquo;ils ont prises  « dans l&rsquo;une des localités israéliennes à la frontière libanaise ». ».</p>
<p>L&rsquo;armée israélienne n&rsquo;est pas impressioné par cette campagne lancée par le « Hezbollah » libanais où la publication de photographies prises inclus aussi des postes militaire liés à la sécurité et d&rsquo;autres photos lors de leurs déplacements sur le terrain vers des sites militaires le long de la frontière israélo-libanaise.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_59f5e76c3f2da_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Ce n&rsquo;est pas la première fois que le Hezbollah utilise de telles photos pour prétendre qu&rsquo;il a infiltré Israël. Les responsables des FDI ont dit à <i>Ma&rsquo;ariv</i> que cette tactique faisait partie de la guerre psychologique du Hezbollah contre les Israéliens, et en particulier contre les habitants de la Galilée. Les photos publiées par le Hezbollah dans le passé incluaient des images prises loin de la frontière, ainsi que des images aériennes de sites sensibles. Il n&rsquo;est pas clair si ces images ont été prises par des agents du Hezbollah, ou par des taupes qu&rsquo;ils peuvent avoir opérées en Israël (parmi les Arabes israéliens ou les Palestiniens), ou à partir d&rsquo;images accessibles au public en ligne.</p>
<p>Le Hezbollah filme régulièrement les patrouilles de l&rsquo;armée israélienne le long de la barrière frontalière, et ces derniers mois, les responsables des FDI ont déclaré que le groupe terroriste utilisait des bergers qui paissent leurs troupeaux le long de la frontière dans le même but.</p>
<p>Les commentateurs libanais ont déclaré que si la campagne du Hezbollah est une guerre psychologique, elle intervient en réponse aux récentes campagnes israéliennes en arabe visant les résidents du sud du Liban, où des terroristes du Hezbollah qui travaillent le long de la frontière pour espionner Israël sous couvert de civils. Parmi ceux-ci sont des membres présumés d&rsquo;un groupe libanais qui est censé être concerné par les questions environnementales, appelé « Green Without Borders ».</p>
<p>Les FDI ont dit que ce groupe est un front pour le Hezbollah et Israël s&rsquo;est plaint auprès des Nations Unies de la présence de ce groupe viole le cessez-le-feu entre Israël et le Liban qui a été mis en place après la deuxième guerre du Liban en 2006. Le Conseil de sécurité de l&rsquo;ONU devrait discuter des violations du cessez-le-feu par le Hezbollah cette semaine.</p>
<img class="aligncenter size-medium wp-image-131610" src="https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/sources-israel24.png?resize=300%2C130&#038;ssl=1" alt="" data-recalc-dims="1" />.

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_59f5e76c3f526_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Le+Hezbollah+annonce+%C3%AAtre+dans+le+pays+en+publiant+des+photos+de+l%E2%80%99int%C3%A9rieur+des+localites+juives+de+Jud%C3%A9e+Samarie&url=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F&via=%C2%A9Israel24.News+%28Alyaexpress-News%29"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/&amp;media=https://www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg&description=Le+Hezbollah+annonce+%C3%AAtre+dans+le+pays+en+publiant+des+photos+de+l%E2%80%99int%C3%A9rieur+des+localites+juives+de+Jud%C3%A9e+Samarie" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Le+Hezbollah+annonce+%C3%AAtre+dans+le+pays+en+publiant+des+photos+de+l%E2%80%99int%C3%A9rieur+des+localites+juives+de+Jud%C3%A9e+Samarie%20-%20https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/" data-text="Le Hezbollah annonce être dans le pays en publiant des photos de l&rsquo;intérieur des localites juives de Judée Samarie" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://israel24.news/author/osnath/">Israel24</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Israel24"></span><meta itemprop="datePublished" content="2017-10-29T12:00:06+00:00"><meta itemprop="dateModified" content="2017-10-29T11:03:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://israel24.news/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg"></span><meta itemprop="name" content="©Israel24.News (Alyaexpress-News)"></span><meta itemprop="headline " content="Le Hezbollah annonce être dans le pays en publiant des photos de l&#039;intérieur des localites juives de Judée Samarie"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/liban-frontiere.jpg?fit=763%2C367&ssl=1"><meta itemprop="width" content="763"><meta itemprop="height" content="367"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_6_59f5e76c404ee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59f5e76c404ee" ><script>var block_td_uid_6_59f5e76c404ee = new tdBlock();
block_td_uid_6_59f5e76c404ee.id = "td_uid_6_59f5e76c404ee";
block_td_uid_6_59f5e76c404ee.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_6_59f5e76c404ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59f5e76c404ee_rand","tdc_css_class_style":"td_uid_6_59f5e76c404ee_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":131691,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_6_59f5e76c404ee.td_column_number = "3";
block_td_uid_6_59f5e76c404ee.block_type = "td_block_related_posts";
block_td_uid_6_59f5e76c404ee.post_count = "6";
block_td_uid_6_59f5e76c404ee.found_posts = "4522";
block_td_uid_6_59f5e76c404ee.header_color = "";
block_td_uid_6_59f5e76c404ee.ajax_pagination_infinite_stop = "";
block_td_uid_6_59f5e76c404ee.max_num_pages = "754";
tdBlocksArray.push(block_td_uid_6_59f5e76c404ee);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_59f5e76c424d3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_59f5e76c404ee" href="#">RELATED ARTICLES</a><a id="td_uid_8_59f5e76c42511" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_59f5e76c404ee" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_6_59f5e76c404ee class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/choc-tristesse-scarlett-johansson-decouvre-lors-dune-emission-televisee-quune-partie-de-famille-morte-shoah/" rel="bookmark" title="Choc et tristesse : Scarlett Johansson decouvre lors d&rsquo;une émission télévisée qu&rsquo;une partie de sa famille est morte dans la Shoah"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/shoah.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/shoah.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/shoah.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/shoah.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/shoah.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Choc et tristesse : Scarlett Johansson decouvre lors d&rsquo;une émission télévisée qu&rsquo;une partie de sa famille est morte dans la Shoah"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/choc-tristesse-scarlett-johansson-decouvre-lors-dune-emission-televisee-quune-partie-de-famille-morte-shoah/" rel="bookmark" title="Choc et tristesse : Scarlett Johansson decouvre lors d&rsquo;une émission télévisée qu&rsquo;une partie de sa famille est morte dans la Shoah">Choc et tristesse : Scarlett Johansson decouvre lors d&rsquo;une émission télévisée qu&rsquo;une partie de sa famille est morte dans la Shoah</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/emirats-arabes-unis-sexcusent-aupres-disrael-poignee-de-main-joueurs-israeliens/" rel="bookmark" title="Les Emirats Arabes Unis s&rsquo;excusent auprès d&rsquo;Israel par une poignée de main avec les joueurs israéliens"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/judoka-abu-dhabi.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/judoka-abu-dhabi.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/judoka-abu-dhabi.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/judoka-abu-dhabi.jpg?resize=534%2C369&ssl=1 534w, https://i0.wp.com/www.israel24.news/wp-content/uploads/2017/10/judoka-abu-dhabi.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Emirats Arabes Unis s&rsquo;excusent auprès d&rsquo;Israel par une poignée de main avec les joueurs israéliens"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/emirats-arabes-unis-sexcusent-aupres-disrael-poignee-de-main-joueurs-israeliens/" rel="bookmark" title="Les Emirats Arabes Unis s&rsquo;excusent auprès d&rsquo;Israel par une poignée de main avec les joueurs israéliens">Les Emirats Arabes Unis s&rsquo;excusent auprès d&rsquo;Israel par une poignée de main avec les joueurs israéliens</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/emeutiers-pro-palestiniens-attaquent-synagogue-a-new-york-avait-invite-reservistes-arabes-de-tsahal/" rel="bookmark" title="Des émeutiers pro-palestiniens attaquent une synagogue à New York qui avait invité des reservistes arabes de Tsahal"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/Pro-Palestinian-rioters-removed-from-Lincoln-Square-Synagogue-in-Manhattan.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/Pro-Palestinian-rioters-removed-from-Lincoln-Square-Synagogue-in-Manhattan.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/Pro-Palestinian-rioters-removed-from-Lincoln-Square-Synagogue-in-Manhattan.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/Pro-Palestinian-rioters-removed-from-Lincoln-Square-Synagogue-in-Manhattan.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/Pro-Palestinian-rioters-removed-from-Lincoln-Square-Synagogue-in-Manhattan.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Des émeutiers pro-palestiniens attaquent une synagogue à New York qui avait invité des reservistes arabes de Tsahal"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/emeutiers-pro-palestiniens-attaquent-synagogue-a-new-york-avait-invite-reservistes-arabes-de-tsahal/" rel="bookmark" title="Des émeutiers pro-palestiniens attaquent une synagogue à New York qui avait invité des reservistes arabes de Tsahal">Des émeutiers pro-palestiniens attaquent une synagogue à New York qui avait invité des reservistes arabes de Tsahal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/menaces-coupe-monde-de-fifa-2018-apres-messi-daesh-menace-neymar/" rel="bookmark" title="Menaces avant la Coupe du Monde de la FIFA 2018 : Après Messi, Daesh menace Neymar"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/DNO5DdGW0AAIZq-.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/DNO5DdGW0AAIZq-.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/DNO5DdGW0AAIZq-.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/DNO5DdGW0AAIZq-.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Menaces avant la Coupe du Monde de la FIFA 2018 : Après Messi, Daesh menace Neymar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/menaces-coupe-monde-de-fifa-2018-apres-messi-daesh-menace-neymar/" rel="bookmark" title="Menaces avant la Coupe du Monde de la FIFA 2018 : Après Messi, Daesh menace Neymar">Menaces avant la Coupe du Monde de la FIFA 2018 : Après Messi, Daesh menace Neymar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/lonu-lance-projet-de-5-milliards-de-dollars-mettre-fin-a-loccupation-blame-israel/" rel="bookmark" title="L&rsquo;ONU lance un projet de 5 milliards de dollars pour «mettre fin à l&rsquo;occupation» et blâme Israël"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/onu-palestine.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/onu-palestine.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/onu-palestine.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/onu-palestine.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.israel24.news/wp-content/uploads/2017/10/onu-palestine.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;ONU lance un projet de 5 milliards de dollars pour «mettre fin à l&rsquo;occupation» et blâme Israël"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/lonu-lance-projet-de-5-milliards-de-dollars-mettre-fin-a-loccupation-blame-israel/" rel="bookmark" title="L&rsquo;ONU lance un projet de 5 milliards de dollars pour «mettre fin à l&rsquo;occupation» et blâme Israël">L&rsquo;ONU lance un projet de 5 milliards de dollars pour «mettre fin à l&rsquo;occupation» et blâme Israël</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://israel24.news/videos-scenes-honteuses-judokas-israeliens-remportent-medailles-mention-disrael/" rel="bookmark" title="VIDEOS | Scènes honteuses pour les judokas israéliens qui remportent des médailles sans mention d&rsquo;Israël"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.israel24.news/wp-content/uploads/2017/10/judokas-israéliens.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VIDEOS | Scènes honteuses pour les judokas israéliens qui remportent des médailles sans mention d&rsquo;Israël"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://israel24.news/videos-scenes-honteuses-judokas-israeliens-remportent-medailles-mention-disrael/" rel="bookmark" title="VIDEOS | Scènes honteuses pour les judokas israéliens qui remportent des médailles sans mention d&rsquo;Israël">VIDEOS | Scènes honteuses pour les judokas israéliens qui remportent des médailles sans mention d&rsquo;Israël</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59f5e76c404ee" data-td_block_id="td_uid_6_59f5e76c404ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59f5e76c404ee" data-td_block_id="td_uid_6_59f5e76c404ee"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">La liberté d&#039;expression est aujourd&#039;hui, un droit, laisser votre commentaire					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/hezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie/#respond" style="display:none;">Annuler la réponse.</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&#038;postid=131691&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=identicon&#038;greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&#038;greeting_reply=R%C3%A9pondre+%C3%A0+%25s&#038;color_scheme=light&#038;lang=fr_FR&#038;jetpack_version=5.4&#038;sig=ed44a70ae1ae885e36ccf57bdfc35e0b31f04d41#parent=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                                    <!-- .no sidebar -->
                                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_59f5e76c4a65e_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9667341286766708" data-ad-slot="5214472704"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_59f5e76c4a8c7_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_59f5e76c4a8c7" ><script>var block_td_uid_10_59f5e76c4a8c7 = new tdBlock();
block_td_uid_10_59f5e76c4a8c7.id = "td_uid_10_59f5e76c4a8c7";
block_td_uid_10_59f5e76c4a8c7.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EDITOR PICKS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_59f5e76c4a8c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59f5e76c4a8c7_rand","tdc_css_class_style":"td_uid_10_59f5e76c4a8c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59f5e76c4a8c7.td_column_number = "1";
block_td_uid_10_59f5e76c4a8c7.block_type = "td_block_7";
block_td_uid_10_59f5e76c4a8c7.post_count = "0";
block_td_uid_10_59f5e76c4a8c7.found_posts = "0";
block_td_uid_10_59f5e76c4a8c7.header_color = "";
block_td_uid_10_59f5e76c4a8c7.ajax_pagination_infinite_stop = "";
block_td_uid_10_59f5e76c4a8c7.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_10_59f5e76c4a8c7);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_10_59f5e76c4a8c7 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_11_59f5e76c4b0b9_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_11_59f5e76c4b0b9" ><script>var block_td_uid_11_59f5e76c4b0b9 = new tdBlock();
block_td_uid_11_59f5e76c4b0b9.id = "td_uid_11_59f5e76c4b0b9";
block_td_uid_11_59f5e76c4b0b9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"POPULAR POSTS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_11_59f5e76c4b0b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59f5e76c4b0b9_rand","tdc_css_class_style":"td_uid_11_59f5e76c4b0b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59f5e76c4b0b9.td_column_number = "1";
block_td_uid_11_59f5e76c4b0b9.block_type = "td_block_7";
block_td_uid_11_59f5e76c4b0b9.post_count = "3";
block_td_uid_11_59f5e76c4b0b9.found_posts = "18722";
block_td_uid_11_59f5e76c4b0b9.header_color = "";
block_td_uid_11_59f5e76c4b0b9.ajax_pagination_infinite_stop = "";
block_td_uid_11_59f5e76c4b0b9.max_num_pages = "6241";
tdBlocksArray.push(block_td_uid_11_59f5e76c4b0b9);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_11_59f5e76c4b0b9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://israel24.news/cest-parti-tous-les-dentistes-de-france-peuvent-faire-leur-alya/" rel="bookmark" title="C&rsquo;est parti ! Tous les dentistes de France peuvent faire leur Alya !"><img width="100" height="70" class="entry-thumb" src="https://www.israel24.news/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://israel24.news/cest-parti-tous-les-dentistes-de-france-peuvent-faire-leur-alya/" rel="bookmark" title="C&rsquo;est parti ! Tous les dentistes de France peuvent faire leur Alya !">C&rsquo;est parti ! Tous les dentistes de France peuvent faire leur...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-12T12:25:29+00:00" >12 janvier 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://israel24.news/netanya-sera-premiere-ville-israel-voitures-chauffeur/" rel="bookmark" title="Netanya sera la première ville en Israël avec des voitures sans chauffeur"><img width="100" height="70" class="entry-thumb" src="https://www.israel24.news/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://israel24.news/netanya-sera-premiere-ville-israel-voitures-chauffeur/" rel="bookmark" title="Netanya sera la première ville en Israël avec des voitures sans chauffeur">Netanya sera la première ville en Israël avec des voitures sans...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-28T22:50:17+00:00" >28 mai 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://israel24.news/le-rav-pinto-il-ne-reste-que-5-ans-aux-juifs-deurope-pour-venir-en-israel/" rel="bookmark" title="Le Rav Pinto : « Il ne reste que 5 ans aux Juifs d&rsquo;Europe pour venir en Israël »"><img width="100" height="70" class="entry-thumb" src="https://www.israel24.news/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://israel24.news/le-rav-pinto-il-ne-reste-que-5-ans-aux-juifs-deurope-pour-venir-en-israel/" rel="bookmark" title="Le Rav Pinto : « Il ne reste que 5 ans aux Juifs d&rsquo;Europe pour venir en Israël »">Le Rav Pinto : « Il ne reste que 5 ans aux...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-04-05T17:50:16+00:00" >5 avril 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_12_59f5e76c4d7ab_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_59f5e76c4d7ab" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://israel24.news/category/israel/">L'Actualité en Israël<span class="td-cat-no">11698</span></a></li><li><a href="https://israel24.news/category/international/">L'Actualité dans le Monde<span class="td-cat-no">4523</span></a></li><li><a href="https://israel24.news/category/uncategorized/">Général<span class="td-cat-no">3148</span></a></li><li><a href="https://israel24.news/category/france/">L'Actualité France/ Europe<span class="td-cat-no">2569</span></a></li><li><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme<span class="td-cat-no">2488</span></a></li><li><a href="https://israel24.news/category/videos/">Vidéos<span class="td-cat-no">2214</span></a></li><li><a href="https://israel24.news/category/attentat-2/">ALERTE INFO 24/24<span class="td-cat-no">1696</span></a></li><li><a href="https://israel24.news/category/desinformation/">Desinformation<span class="td-cat-no">1114</span></a></li><li><a href="https://israel24.news/category/les-bonnes-nouvelles/">Bonnes Nouvelles<span class="td-cat-no">910</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_1 widget widget_eu_cookie_law_widget"><div
	class="hide-on-scroll"
	data-hide-timeout="30"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Fermer et accepter" class="accept" />
	</form>

	Confidentialité et cookies&nbsp;: Ce site utilise des cookies.		<br />
		Pour en savoir plus et pour découvrir comment les supprimer ou les bloquer, voir&nbsp;:
	<a href="https://jetpack.com/support/cookies/" >
		Notre politique de cookies	</a>
</div>
</aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://israel24.news/"><img class="td-retina-data" src="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" data-retina="https://www.israel24.news/wp-content/uploads/2017/10/israel24-1.jpg" alt="L\'actualité en Israel 24/24" title="israel24.news" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/israel24.news/?pnref=lhc" title="Share">
                <i class="td-icon-font td-icon-share"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/alyaexpressnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCUqw5MCw3QKk5ccwLZ9_UsA" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-menu-2-container"><ul id="menu-menu-2" class="td-subfooter-menu"><li id="menu-item-103586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-103586"><a href="https://israel24.news/category/attentat-2/">ALERTE INFO 24/24 : Roquettes &#038; Attentats</a></li>
<li id="menu-item-103581" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103581"><a href="https://israel24.news/category/israel/">L&rsquo;Actualité en Israël</a></li>
<li id="menu-item-103582" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-103582"><a href="https://israel24.news/category/international/">L&rsquo;Actualité dans le Monde</a></li>
<li id="menu-item-103583" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103583"><a href="https://israel24.news/category/antisemitisme-2/">Antisemitisme et Antisionisme</a></li>
<li id="menu-item-103584" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103584"><a href="https://israel24.news/category/france/">L&rsquo;Actualité France/ Europe</a></li>
<li id="menu-item-103585" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103585"><a href="https://israel24.news/category/desinformation/">Desinformation</a></li>
<li id="menu-item-103587" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103587"><a href="https://israel24.news/category/videos/">Vidéos</a></li>
<li id="menu-item-103588" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103588"><a href="https://israel24.news/category/les-bonnes-nouvelles/">Bonnes Nouvelles</a></li>
<li id="menu-item-103589" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103589"><a href="https://israel24.news/category/conseils-pour-les-olim/">Conseils pour les Olim</a></li>
<li id="menu-item-103590" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103590"><a href="https://israel24.news/category/opinions/">Opinions</a></li>
<li id="menu-item-103591" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103591"><a href="https://israel24.news/category/judaisme/">Judaïsme</a></li>
<li id="menu-item-103594" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103594"><a href="https://israel24.news/category/apartheid/">Apartheid</a></li>
<li id="menu-item-103595" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103595"><a href="https://israel24.news/category/aide-humanitaire-2/">Aide humanitaire</a></li>
<li id="menu-item-103596" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103596"><a href="https://israel24.news/category/sante/">Découverte médicale</a></li>
<li id="menu-item-103597" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103597"><a href="https://israel24.news/category/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103598" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103598"><a href="https://israel24.news/category/insolite-2/">Insolite</a></li>
<li id="menu-item-103599" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103599"><a href="https://israel24.news/category/technologie-2/">Technologie</a></li>
<li id="menu-item-103600" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103600"><a href="https://israel24.news/category/lislam/">L&rsquo;Islam</a></li>
<li id="menu-item-103601" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103601"><a href="https://israel24.news/category/cooperation-internationale/">Coopération internationale</a></li>
<li id="menu-item-103602" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103602"><a href="https://israel24.news/category/ecologie-2/">Ecologie</a></li>
<li id="menu-item-103603" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103603"><a href="https://israel24.news/category/shoah-2/">Shoah</a></li>
<li id="menu-item-103604" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103604"><a href="https://israel24.news/category/politique-en-france/">Politique en France</a></li>
<li id="menu-item-103605" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103605"><a href="https://israel24.news/category/solidarite-avec-nos-soldats-de-tsahal/">Armée de Tsahal</a></li>
<li id="menu-item-103606" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103606"><a href="https://israel24.news/category/sos-netivot-les-bonnes-nouvelles/">Les bonnes nouvelles d’Israël</a></li>
<li id="menu-item-103634" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-103634"><a href="https://israel24.news/nos-tarifs/">Nos Tarifs Publicité 2016/2017</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 59f5e76c5534d
    -->

    <script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/jetpack/modules/widgets/eu-cookie-law/eu-cookie-law.js?ver=20170404'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.israel24.news/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.israel24.news/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.israel24.news/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=131691&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=ed44a70ae1ae885e36ccf57bdfc35e0b31f04d41#parent=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=99293876&postid=131691&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=identicon&greeting=La+libert%C3%A9+d%27expression+est+aujourd%27hui%2C+un+droit%2C+laisser+votre+commentaire&greeting_reply=R%C3%A9pondre+%C3%A0+%25s&color_scheme=light&lang=fr_FR&jetpack_version=5.4&sig=ed44a70ae1ae885e36ccf57bdfc35e0b31f04d41#parent=https%3A%2F%2Fisrael24.news%2Fhezbollah-annonce-etre-pays-publiant-photos-de-linterieur-localites-juives-de-judee-samarie%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'99293876',post:'131691',tz:'2',srv:'www.israel24.news'} ]);
	_stq.push([ 'clickTrackerInit', '99293876', '131691' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59f5e76c55cfa"></textarea>
						<div id="td_live_css_uid_1_59f5e76c55cfa" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59f5e76c55cfa');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59f5e76c55cfa");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>